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Plate tectonic reconstructions using GPlates
Dr Sabin Zahirovic, The University of Sydney (sabin.zahirovic@sydney.edu.au) 

Download GPlates from www.gplates.org

The unifying Theory of Plate Tectonics explains the evolution of Earth’s surface in episodes of continental breakup, supercontinent amalgamation and renewed continental breakup to open new oceanic basins at the expense of older oceanic gateways. The arrangement of continents is a first-order control on long-term oceanic circulation, and the ability of the hydrosphere to reduce the thermal gradient from the poles to the equator. In this exercise you will use cutting-edge tools to study the breakup of the Pangea supercontinent, and especially focus on the breakup of Australia from Antarctica. 
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Figure 1. The widely-accepted ‘Pangea’ reconstruction with a typical relative plate motion hierarchy depicted at 200 Ma (Seton et al., 2012) with Africa as the base.

The establishment of a continuous circum-Antarctic oceanic gateway by the Eocene-Oligocene transition (~34 Ma) is thought to have fundamentally shifted oceanic circulation, resulting in the thermal isolation of Antarctica. This led to glaciation and development of inland ice sheets on the Antarctic continent, which sequestered more water in the form of glaciers and ice sheets, leading to long-term global sea level falls. The establishment of a deep-water oceanic gateway between Tasmania and Antarctica by ~34 Ma is consistent with the timing of Antarctica glaciation. Therefore, plate tectonic reconstructions are vital in understanding paleo-ocean circulation through the opening and closure of oceanic gateways.
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Figure 2. Interpretation of the oceanic circulation patterns during the opening of the ACC (Exon et al., 2002).
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Figure 3. The pole-to-equator Sea Surface Temperature gradients since the Eocene from Bijl et al. (2009), highlighting the steeper temperature gradient following Antarctica cooling from ~35 Ma. 
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Figure 4. Long-term eustatic (global) sea level curve from Haq et al. (1987), highlighting a long-term sea level fall since ~35 Ma that is linked to the glaciation of Antarctica.


What is a Plate Reconstruction? 
Plate reconstructions use seafloor magnetic anomalies to undo seafloor spreading and generate snapshots of the past arrangement of the continents and oceanic crust. When seafloor spreading histories are unavailable, geological data from the continents can be used to infer the past position of continents, and in turn estimate the required seafloor spreading rate and direction that would be required to move these continents. This process allows us to restore the position of continents into a Pangea arrangement, when all (or at least most) continents were amalgamated into one supercontinent (see Fig. 1).
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Plate reconstructions using GPlates
[image: Macintosh HD:Users:sabinz:Dropbox:Logo:gplates.png]
GPlates is an open-source (free) and cross-platform (macOS, Linux and Windows) software tool that is developed by the University of Sydney (in the Madsen building), and collaborators at Caltech and the Norwegian Geological Survey. GPlates has a huge community of users, and is applied widely in research, teaching and outreach. You can download GPlates from www.gplates.org to your own computer, as well as go through the extensive user documentation. 

A lot of user documentation is available, including the User Manual (http://www.gplates.org/user-manual/) and step-by-step Tutorials (https://sites.google.com/site/gplatestutorials/). For those who cannot install GPlates or want to show something very quickly, then the GPlates online portal will be useful. It has a number of interactive globes displaying plate reconstructions through time, which can be accessed from: http://portal.gplates.org/  

Note: This tutorial uses the Matthews et al. (2016) plate reconstructions for the last 410 million years. It also includes corrections to the Pacific plate motions, following Torsvik et al. (2019). 

Matthews, K. J., Maloney, K. T., Zahirovic, S., Williams, S. E., Seton, M., and Müller, R. D., 2016, Global plate boundary evolution and kinematics since the late Paleozoic: Global and Planetary Change, v. 146, p. 226-250.
Torsvik, T. H., Steinberger, B., Shephard, G. E., Doubrovine, P. V., Gaina, C., Domeier, M., Conrad, C. P., and Sager, W. W., 2019, Pacific‐Panthalassic reconstructions: Overview, errata and the way forward: Geochemistry, Geophysics, Geosystems, v. 20, no. 7, p. 3659-3689.
1) Download the zipped folder called: 
GPlates_Kinematics.zip 

Zipped (*.zip), or compressed folders, need to be extracted first before they can be used. The most common mistake students make is that they try to work directly from the zipped folder, which is not accessible to most/all programs. 

2) Unzip the compressed folder; in Windows right-click on the *.zip file and select “Extract All…”. Set the output directory (make sure you have write access – such as a USB drive) and click Extract. 

3) Open GPlates

Go to Start > GPlates and launch by clicking on the icon.

Your own computer
Launch GPlates from your installation folder. 

4) Load Plate Model and Data 

To load the plate motion model files, in GPlates go to File > Open Feature Collection
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Navigate to the directory where you unzipped/extracted the GPlates-related files. Select all of the files in that directory, and click Open. 
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GPlates will now display the present-day topography data (Amante et al., 2009) and geometries that belong to the Matthews et al. (2016) global plate motion model.
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5) Control visible Layers and Add Text Overlay

So that the display in GPlates is cleaner and easier to understand, you will need to hide a few of the layers. In the Layers window (Window > Show Layers – remember, this window is often minimized) you can click the “eye/visibility” button to show or hide individual layers. 
You need to hide the layers, by following the panel on the right below:
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We then need to connect the topography raster to a set of polygons that will be used to reconstruct that layer through time. In the Layers window, click on the arrow to expand the options for the “color_etopo1_ice_low” raster. Under Reconstructed Polygons, click “Add new connection” and select the “Matthews_etal_2016_StaticPolygons”. 
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Later on in this workshop, you will export snapshots from the GPlates reconstruction window (the 3D globe). To make this process easier, we want a text overlay that clearly displays the geological time (in millions of years) on the black background. Go to View > Configure Text Overlay and tick the “Enable Text Overlay” option. Change the decimal places to be zero, and change the font size to 36 pt, and click OK. You may need to resize your main window so that the text does not overlap with the globe. To do this, click and drag the bottom right corner of the main GPlates window to resize. 
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We also want to generate a mesh of points that will sample the velocity of the plates through time. Go to Features > Generate Velocity Domain Points > CitcomS. When the window pops up, leave the nodeX and nodeY value to 6. This essentially defines the resolution. Keep in mind that our global supercomputer simulations use a value of 129, which makes points at about 20 km intervals. The number 6 or 129 just defines the number of points along the edge of a diamond-shaped tile, with the globe covered by 12 such tiles. Therefore, in our global numerical models, we have a total of 129 X 129 X 12 nodes at the surface. This ends up being way too cluttered for display, so for our purposes we will stick to a “6 mesh”. Set the output directory to be your working folder on the USB drive, and click OK. 
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You will notice the yellow regularly-spaced points. We want to hide the points, but keep the velocity arrows for our display. To do this, go to View > Geometry Visibility, and untick “Show Multipoint Geometries”. 
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Your display will now be neater. At this stage you should play around with some of the common controls of the main window, including Drag Globe and Zoom. Reorient the globe to be pointing at the Southern Ocean between Australia and Antarctica, but zoomed out to see the entire hemisphere. 

 [image: Macintosh HD:Users:sabinz:Desktop:Screen Shot 2015-03-16 at 9.57.41 pm.png]  Drag Globe (top) and Zoom (bottom) buttons on the main GPlates window.
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What you should see is that Australia is largely moving north at present day, with the velocity arrows perpendicular to the mid-oceanic ridge, and parallel to the transforms and fracture zones. These velocities are calculated from the relative motions of the plates, using the seafloor spreading histories, as well as the motion of the plates relative to the underlying mantle using hotspot tracks. The resulting velocity is called the “absolute velocity”. You can now use the arrows to reconstruct the position of the plates. You can enter a value for time, as far back as 410 Ma (Devonian). Although the model is interpolated by GPlates at very fine temporal intervals, the plate boundary topologies are only valid at 1 Myr intervals.

The opening of the Southern Ocean between Australia and Antarctica started as early as ~83 Ma, when very slow seafloor spreading began (continental rifting is even older!). It was only from ~40-35 Ma that Australia accelerated northward, and only about ~35-30 Ma that an oceanic gateway was established between Tasmania and Antarctica. This tectonic arrangement led to the establishment of the Antarctic Circumpolar Current, which thermally isolated Antarctica, led to inland ice sheet growth, and long-term sea level falls. Such a scenario highlights the role of tectonics in controlling long-term oceanic circulation, climate and sea level on the planet. 

GPlates enables the user to export a wide range of files, including:
· Reconstructed geometries (GIS shapefiles, simple text ASCII, etc.)
· Scalable Vector Graphics (Adobe Illustrator and other image editing software)
· Numerical and colour rasters (including simple screenshots), with frames that can be stitched into animations 
· Many other options that are covered in the GPlates user documentation
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It can be useful to export snapshots as JPEGs to help demonstrate the tectonic evolution from GPlates, and the frames can also be stitched together to make animations. 

In GPlates, go to Reconstruction > Export. In the Export window, select the time range to be 40 to 0 Ma, with an increment of 1 Myr. Set the Target Directory to be a folder on your USB drive. 

Click on “Add Export” and select “Image (screenshot)” from the list on the left. Click OK.

In the Export window, click Begin Export. GPlates will output 40 frames using the current view, and the time range specified.  
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To investigate the separation of Australia from Antarctica in greater detail, we can keep Antarctica fixed and observe the plate motions in an Antarctic reference frame. Click on Reconstruction > Specify Anchored Plate ID. Type in 802 (Plate ID for Antarctica), and click OK. 
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Now when you reconstruct, Antarctica will be kept fixed, and the velocities will be recalculated. This helps isolate the switch from slow seafloor spreading to faster motions of Australia since Cretaceous times. We can then interrogate the model in more detail, but tracking the velocity of a present-day point. For these purposes, we will look at the motion of present-day Sydney (33.9°S, 151.2°E) over geological time, in an Antarctica fixed reference frame. 

First, activate the Kinematics Tool by clicking Utilities > Open Kinematics Tool. 
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Enter in the co-ordinate, remembering the negative value for latitude. Set the Plate ID to be 801 (Australia) and keep the Anchor Plate ID as 802 (Antarctica). Set the Begin time to be 100 Ma, End to be 0 Ma, and Step to be 1 Myr. Make sure you press Enter/Return after you input those values. Click on Settings, and change the values following the image below. Make sure you click Apply, and then Close. 
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Click Update, and select the Velocity Magnitude option. Click on the top zoom icon to Autoscale the Y Axis. Your display should look something like this:
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What you should notice is that now we have a graph of Sydney’s (Australia’s) speed relative to Antarctica since 100 Ma. The changes in velocity are related to changes in the driving forces acting on the Australian Plate. It is thought that the abandonment of the Wharton Ridge in the Indian Ocean at ~40 Ma increased the speed of Australia, resulting from northward slab pull from the Java-Sunda Trench. Many activities can be designed to track the kinematics of plates in order to give students an appreciation for the changing state of our planet over geological time. GPlates, GeoMapApp and other tools help visualize these systems, and help communicate the interdependence between plate tectonics and ocean circulation, climate, sea level, biogeographic dispersal pathways and many other Earth systems.
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